XPS - Ihr Web Portal Manager
Portal | Chat | Forum | Artikel | Links | Downloads | Seite empfehlen
Navigation
Mein Portal
Benutzername

Passwort



Passwort vergessen?
Willkommen Gast

Sie können sich hier kostenlos anmelden.
Powered by
Besucher
162877 Besucher seit
07.12.04
Gestern: 25

Heute: 22
Ihre IP-Adresse
54.83.122.227
Impressum
N-dib (D.Horn)
Seestrasse 32
73262 Reichenbach
Tel: +49 7153 95073-0
Fax: +49 7153 95073-34
USt-ID: DE 145 286 921
E-Mail
Nutzungshinweis
Willkommen im Forum
Forum: XPS- Forum am 18.12.17 - 19:19:27 
Übersicht Übersicht Hilfe Hilfe Login Login Anmelden Regeln  

Wir begrüßen unser neues Mitglied, AlexR Registrierte Mitglieder: 49 
Dieser Beitrag wurde 1 x beantwortet 
 Übersicht  Wunsch- und Bugliste  Fremdkörper in Seitenmessage
Auf diesen Beitrag antwortenAntworten  Druckerfreundliche Version Druck    
AutorThema: Fremdkörper in Seitenmessage
Dieter
Dieter
Administrator


Geschlecht: männlich
Beiträge 1270
Artikel 20
Kommentare 3
 Re: Fremdkörper in Seitenmessage  26.04.12 - 16:03:14 
Hallo Rosco,
sorry, ich les' tatsächlich recht selten - bei Fehlern also ruhig ne pm schicken, damit ichs auch mitkriege.

das ist so wirklich nicht richtig,allerdings sollte ich bei dir aufs System kommen, um die Versionsnummern der Module zu sehen. (Ich hab glaub ich keine Zugangsdaten mehr für das Seglerportal).
Ich meine so einen Fehler hatte ich schon mal behoben. Sollte also mit den aktuellen Versionen (die vielleicht auch noch auf meinem Testportal liegen traurig )behoben sein

Grüße
Dieter

...irgendwann...
 IP Adresse geloggt
Zur Homepage von Dieter  E-Mail nicht freigegeben!  ICQ Kontakt zu Dieter Dieter anrufen Xing Profil von Dieter Facebook Profil von Dieter Beitrag zitieren  Beitrag editieren  Diesen Beitrag löschen 
Rosco
Rosco
XPS-Admin


Geschlecht: männlich
Beiträge 340
Kommentare 1
 Fremdkörper in Seitenmessage  31.03.12 - 19:24:44 
Hallo ins Forum,

oh Mann, wie soll ich das beschreiben?!?!

Im Seglerportal habe ich die Module ´Gallerie´ und auch ´Newsletter´ installiert. Newsletter ist im Moment deaktiviert.
Auf der Startseite ist ein Seitenblock `[picgalblk]´ aktiv.

Wenn ich nun einen Artikel in einen mittigen Seitenmessageblock einfüge


[newsblk]
type=id
frame=page
maxshows=1
maxlng=3000
cols=1
id=25



dann erscheint ein Bild (mit Beschreibung) aus dem [picgalblk] in der Mitte über der eingefügten Seitenmessage.

Als ich das Newslettermodul noch aktiv hatte, war dort der Block zum Ein-/Austragen der EMail-Addi zu sehen.

Ich habe den Seitenmessageblock jetzt deaktiviert, denn das kann doch so nicht richtig sein...

Ich hoffe, Dieter liest hier noch - ist wirklich ziemlich ruhig geworden hier...

Gruß Rosco

---------------------------------------------------------------------
Wissen ist Macht - Nichts wissen macht sich auch nicht gut
 IP Adresse geloggt
Zur Homepage von Rosco  E-Mail nicht freigegeben! Facebook Profil von Rosco Beitrag zitieren  Beitrag editieren  Diesen Beitrag löschen 
Auf diesen Beitrag antwortenAntworten  Druckerfreundliche VersionDruck 
Gehe zu: 

Portal | Chat | Forum | Artikel | Links | Downloads | Seite empfehlen